This project is read-only.
What about .NET 3.0 and later?

Reflector already supports .NET 3.0 and up.

Currently the focus for CrossNet is to support most .NET 2.0 features but if somebody wants to look at support for .NET 3.+ ealier, we might be able to integrate that earlier.

Last edited Sep 7, 2007 at 6:52 PM by OlivierNallet, version 1

Comments

No comments yet.